phpDocumentor

UnSupportedConfigVersionException extends RuntimeException
in package

Tags
codeCoverageIgnore

Table of Contents

create()  : self

Methods

create()

public static create(string $configurationVersion, array<string|int, string> $supportedVersions) : self
Parameters
$configurationVersion : string
$supportedVersions : array<string|int, string>
Return values
self

Search results